Typecho1.0正式版下载

安装环境要求

PHP 5.2 以上
MySQL, PostgreSQL, SQLite 任意一种数据库支持,并在 PHP 中安装了相关扩展
CURL扩展支持
mbstring 或 iconv 扩展支持

Typecho1.0正式版下载

由于官方下载失败,特此备份下载一个

标签: none

添加新评论

captcha
请输入验证码